Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 16.03.2017, 11:49 #1
Аватар для HostingSponsor
Пользователь
 
Регистрация: 31.10.2010
Сообщений: 983
Отправить сообщение для HostingSponsor с помощью ICQ
HostingSponsor HostingSponsor вне форума
Пользователь
Аватар для HostingSponsor
 
Регистрация: 31.10.2010
Сообщений: 983
Отправить сообщение для HostingSponsor с помощью ICQ
По умолчанию

При первом запуске (на холодную) такой звук. Секунд 30 проходит и звук исчезает. Думаю подшипник натяжителя. Ремень и подшипник обводного ролика недавно поменял. Может есть какие то предположения?
HostingSponsor вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.05.2017, 10:11 #2
Аватар для Rastov
Пользователь
 
Регистрация: 04.09.2010
Сообщений: 891
Отправить сообщение для Rastov с помощью ICQ
Rastov Rastov вне форума
Пользователь
Аватар для Rastov
 
Регистрация: 04.09.2010
Сообщений: 891
Отправить сообщение для Rastov с помощью ICQ
По умолчанию

Полей на ремень водичкой, если пройдет то он сам родимый, под него забивается грязь попробуй почистить зубной щеткой. А так если не поможет то ролик натяжителя в сборе (многие подшипник меняют но думаю не на долго)
Rastov вне форума   Ответить с цитированиемОтветить с цитированием
Старый 24.05.2017, 03:00 #3
Аватар для Максим Макаев
Пользователь
 
Регистрация: 09.12.2010
Сообщений: 924
Отправить сообщение для Максим Макаев с помощью ICQ
Максим Макаев Максим Макаев вне форума
Пользователь
Аватар для Максим Макаев
 
Регистрация: 09.12.2010
Сообщений: 924
Отправить сообщение для Максим Макаев с помощью ICQ
По умолчанию

Брызни. Селиконом и все пройдет
Максим Макаев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.08.2018, 23:50 #4
Аватар для gemaglabin
Пользователь
 
Регистрация: 08.09.2010
Сообщений: 915
gemaglabin gemaglabin вне форума
Пользователь
Аватар для gemaglabin
 
Регистрация: 08.09.2010
Сообщений: 915
По умолчанию

Менял подшипник в ролике натяжителя и всё ок
__________________
Где не было умысла, там нет и вины
gemaglabin вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.09.2018, 19:35 #5
Пользователь
 
Регистрация: 22.01.2011
Сообщений: 974
Владимир Юрьевич Владимир Юрьевич вне форума
Пользователь
 
Регистрация: 22.01.2011
Сообщений: 974
По умолчанию

я вот тоже думаю он только остался. Другие подшипники в норме
Владимир Юрьевич вне форума   Ответить с цитированиемОтветить с цитированием
Старый 10.02.2019, 16:37 #6
Аватар для skywa1ker
Пользователь
 
Регистрация: 01.05.2010
Адрес: Заполярный
Сообщений: 892
skywa1ker skywa1ker вне форума
Пользователь
Аватар для skywa1ker
 
Регистрация: 01.05.2010
Адрес: Заполярный
Сообщений: 892
По умолчанию

Подшипник 203
skywa1ker вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребят подскажите у всех так при первом запуске на холодную( утром) воняет Rastov Кузов и салон 4 13.02.2019 02:59
Цепь или ролики ?на холодную пару минут такой звук потом Dmseller Общий технический раздел 5 22.01.2019 03:01
Ребят не подскажите? что за звук такой в коробке появляется на холодную когда Aonir Трансмиссия 2 16.01.2019 17:59
Кто с такой проблемой сталкивался ? На холодную такой звук, бывает и на про gemaglabin Двигатель и его системы 5 19.09.2018 05:43
Такой же звук на холодную минуты 2-3 потом проходит... Рио 16 года механика zav Трансмиссия 1 19.06.2018 06:38


Текущее время: 00:22. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019